发新帖

JCG 856M 无线统计中“接收 CRC 错误帧数”达到50%是正常的么?

[复制链接]
1509 15
无意翻到无线统计中的“接收 CRC 错误帧数”在50%左右,请问各位懂的兄弟,这是正常状况么?
Screenshot_2019-07-15-19-47-02-622_mark.via.gp.png
Screenshot_2019-07-15-19-47-27-725_mark.via.gp.png
Screenshot_2019-07-15-19-48-07-298_mark.via.gp.png
Screenshot_2019-07-15-19-47-58-990_mark.via.gp.png

举报 使用道具

回复

精彩评论15

LVQEG  Lv1  发表于 2019-7-15 19:54:03 来自手机  | 显示全部楼层
固件版本如下图:
Screenshot_2019-07-15-19-53-23-466_mark.via.gp.png

举报 使用道具

回复 支持 反对
doffy  版主  发表于 2019-7-17 08:58:27 | 显示全部楼层
CRC 错误达50%以上问题挺严重的你检查一下你的线路有没有问题!网线检查更换一下!路由更换固件或者恢复下出厂设置!再ping测试内网大包!
ping 内网地址(如:192.168.1.1) -l 65500 -n 1000测个1000次左右看看丢包情况!

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-17 18:22:10 来自手机  | 显示全部楼层
固件尝试过如下的时间顺序:
检查更新升级到最新版,初始化路由,没改任何设置,还是高于50%
论坛帖子里百度网盘里20170606的老界面版,同样初始化,一样的结果,
现在用的是20170609的,初始化后截的图,ping测试现在还没跑完,不过隔2-3条通的,就有1-2条不通的,延迟基本是10几,最高到44,丢包率差不多50%
Screenshot_2019-07-17-18-11-17-296_mark.via.gp.png
Screenshot_2019-07-17-18-11-05-344_mark.via.gp.png

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-17 18:28:20 来自手机  | 显示全部楼层
不知到是不是天线坏了,家里宽带是300M电信,电脑网卡不支持1000M网速还是能跑满100M的,多次测试在11Mbps

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-17 18:29:11 来自手机  | 显示全部楼层
就是玩不了网游,掉线多

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-17 18:30:11 来自手机  | 显示全部楼层
跑完了,最终丢包率没有50%,实际38%

点评

有线测试的吗?这丢包太严重了!网游肯定玩不了的,你再ping小包看丢不丢!小包如果也丢的换建议申请售后吧!如果小包还好的换尝试更换固件再测试一下!还有检查你的网线有没有问题!  详情 回复 发表于 2019-7-18 01:10

举报 使用道具

回复 支持 反对
doffy  版主  发表于 2019-7-18 01:10:08 来自手机  | 显示全部楼层
LVQEG 发表于 2019-7-17 18:30
跑完了,最终丢包率没有50%,实际38%

有线测试的吗?这丢包太严重了!网游肯定玩不了的,你再ping小包看丢不丢!小包如果也丢的换建议申请售后吧!如果小包还好的换尝试更换固件再测试一下!还有检查你的网线有没有问题!

举报 使用道具

回复 支持 反对
doffy  版主  发表于 2019-7-18 08:23:36 | 显示全部楼层
LVQEG 发表于 2019-7-17 18:28
不知到是不是天线坏了,家里宽带是300M电信,电脑网卡不支持1000M网速还是能跑满100M的,多次测试在11Mbps

天线坏最多无线受影响!跟有线关系不大!你是连有线的吧??听你这么说网卡不支持千兆你的网卡应该很老了,不能保证网卡是否存在问题!建议换个网卡再测试一下看看!

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-18 08:34:44 来自手机  | 显示全部楼层
连的是无线

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-18 08:36:12 来自手机  | 显示全部楼层
网线换了的,超5类,金属屏蔽接头

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-18 08:36:42 来自手机  | 显示全部楼层
等会再有线测试下

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-18 09:33:59 来自手机  | 显示全部楼层
有线测试  1.0Gbps  ping正常的,延迟2ms,无丢包

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-19 01:55:19 来自手机  | 显示全部楼层
有线游戏也卡,ping测试延迟底,玩游戏还是不稳定

点评

更换固件看看吧!这款设备没用过具体情况不是太了解!不知道你这款是否支持电竞加速,玩游戏建议开启电竞模式  详情 回复 发表于 2019-7-19 08:14

举报 使用道具

回复 支持 反对
doffy  版主  发表于 2019-7-19 08:14:11 | 显示全部楼层
LVQEG 发表于 2019-7-19 01:55
有线游戏也卡,ping测试延迟底,玩游戏还是不稳定

更换固件看看吧!这款设备没用过具体情况不是太了解!不知道你这款是否支持电竞加速,玩游戏建议开启电竞模式

举报 使用道具

回复 支持 反对
LVQEG  Lv1  发表于 2019-7-20 07:07:21 来自手机  | 显示全部楼层
不支持电竞加速,感谢你的帮助,我再继续换固件试试

举报 使用道具

回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册  

本版积分规则

快速回复 返回顶部 返回列表